Envoi d'images bloqué

Pour tous les problèmes que vous rencontrez avec le forum (accès, utilisation, inscription, ...)
Avatar du membre
Cole Armin
Maire
Messages : 6815
Localisation : Albuquerque
Contact :

Re: Envoi d'images bloqué

Messagepar Cole Armin » 17 juil. 2017 22:11

C'est peut-être un ralentissement temporaire. Attendons quelques heures avant de voir...
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 22594
Localisation : au dessus de Strasbourg

Re: Envoi d'images bloqué

Messagepar U.S. Marshal Cahill » 18 juil. 2017 19:34

toujours pareil pour l'image en question

sinon en ce moment même parfois on a ce message :
Image

du coup on recommence l'envoi et en fait l'image était bien envoyée au départ mais on le voit pas de suite tombant sur ce message d'erreur...cela crée ai
ainsi des doublons qu'il faut ensuite supprimer (j'ai vu que Stéfanie ces derniers jours a supprimé souvent des doublons d'images : est ce pour la même raison ?)

exemple : Image
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
Cole Armin
Maire
Messages : 6815
Localisation : Albuquerque
Contact :

Re: Envoi d'images bloqué

Messagepar Cole Armin » 18 juil. 2017 21:35

Peux-tu m'envoyer par e-mail l'image en question pour que je fasse des tests ?

J'avoue ne pas comprendre la cause du message d'erreur. Je continue à chercher.

Pour ce qui est des doublons, il y en a toujours eu depuis les premiers jours de la création de la galerie Western Movies. Certains peuvent être liés à des ralentissements du serveur mais la majorité fait suite à des envois multiples de la même image à deux moments différents.
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 22594
Localisation : au dessus de Strasbourg

Re: Envoi d'images bloqué

Messagepar U.S. Marshal Cahill » 18 juil. 2017 21:45

envoyé

merci :beer1:
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
Cole Armin
Maire
Messages : 6815
Localisation : Albuquerque
Contact :

Re: Envoi d'images bloqué

Messagepar Cole Armin » 18 juil. 2017 21:59

Merci pour l'envoi.
Je viens de tester sur Chrome, Firefox et IE et je n'ai aucun problème... :oops: Je ne sais pas quoi faire.
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 22594
Localisation : au dessus de Strasbourg

Re: Envoi d'images bloqué

Messagepar U.S. Marshal Cahill » 18 juil. 2017 22:20

C'EST FOU je viens de réessayer à l'instant et enfin ça marche ! :D
mystère et boule de gomme ! c'est peut être notre regretté Martin Landau qui de la haut ne voulait pas qu'on le voit déguisé
en Indien.... :roll:
merci pour tes recherches Cole néanmoins
Image
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 22594
Localisation : au dessus de Strasbourg

Re: Envoi d'images bloqué

Messagepar U.S. Marshal Cahill » 22 juil. 2017 11:48

j'ai toujours le problème d'envoi qui mouline ...ça dure trop longtemps et ne sachant pas si cela va se débloquer je dois abandonner... :?

est ce que cela pourrait avoir un lien avec la nouvelle mise à jour de Windows 10 (version 1703 Creators Update je crois ) il y a quelques jours sur mon ordi ?

Image
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
Cole Armin
Maire
Messages : 6815
Localisation : Albuquerque
Contact :

Re: Envoi d'images bloqué

Messagepar Cole Armin » 22 juil. 2017 12:20

Je viens de faire quelques manip mais je doute que cela règle le problème.

Je ne pense pas que cela soit dû à la mise à jour windows (je l'ai aussi et sur firefox, je n'ai pas de problème particulier).

As-tu le même problème avec Chrome ou Internet explorer ?
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 22594
Localisation : au dessus de Strasbourg

Re: Envoi d'images bloqué

Messagepar U.S. Marshal Cahill » 22 juil. 2017 13:49

oui sur IE cela fonctionne mieux j'ai pu envoyer ces images ==> viewtopic.php?f=10&t=6061&p=266607#p266607

bien qu'à un moment donné en ayant rajouter plusieurs images à la fois il m'a mis en aperçu 3 fois la même image, mais en les retéléchargeant séparément cela fonctionne

de plus sur IE des images ne sont pas visibles il y a le mot image à la place :
Image

**

sur chrome y a juste une image que je pouvais ajouter les autres moulinant également

bizarre tout ça !?

mais j'aimerai rester sur Firefox

peut etre en retéléchargeant l'application Mozilla firefox ? je vais essayer ...

....non c'est pareil sur Firefox

pourtant certaines passent bien comme cette capture d'ecran ci dessous :

où on voit à nouveau que seule la dernière image en bas s'est téléchargée prête à être ajoutée et pour les autres cela mouline avec le bandeau vert qui s'éternise pour chaque image...

Image
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
Cole Armin
Maire
Messages : 6815
Localisation : Albuquerque
Contact :

Re: Envoi d'images bloqué

Messagepar Cole Armin » 22 juil. 2017 14:22

Je n'ai pas de solution. :oops:
Sur IE, j'ai bien les deux images de mon message de 2010 sur le topic Le Baron de l'Arizona qui apparaissent.
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 22594
Localisation : au dessus de Strasbourg

Re: Envoi d'images bloqué

Messagepar U.S. Marshal Cahill » 22 juil. 2017 14:25

c'est pas grave cela va peut être s'arranger seul d'ici quelques temps

je passerai en attendant par IE quand cela bloque

merci Cole :beer1:
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
lasso
Grand Sachem
Grand Sachem
Messages : 6430
Localisation : oregon

Re: Envoi d'images bloqué

Messagepar lasso » 22 juil. 2017 15:16

je viens de l'utiliser et ça marche, j'utilise chrome...



Retourner vers « Aide »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité