Impossible d'envoyer photos....

Pour tous les problèmes que vous rencontrez avec le forum (accès, utilisation, inscription, ...)
Avatar du membre
Cole Armin
Maire
Messages : 6605
Localisation : Albuquerque
Contact :

Re: Impossible d'envoyer photos....

Messagepar Cole Armin » 19 mai 2013 21:31

U.S. Marshal Cahill a écrit ::( et bien pour moi depuis j'ai beaucoup de mal à accéder à mes images de l'ordi pour pouvoir les envoyer : il faut que je double clic au moins 4 à 5 fois voire plus sur "choisir les images" pour que cela s'ouvre ? (en tout cas très pénible à la longue)

Même problème de mon côté. Je viens de faire un petit changement. Est-ce que c'est mieux ?
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 21231
Localisation : au dessus de Strasbourg

Re: Impossible d'envoyer photos....

Messagepar U.S. Marshal Cahill » 20 mai 2013 9:41

:D impec ! merci beaucoup Cole :applaudis_6:
Image
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
Sitting Bull
Grand Sachem
Grand Sachem
Messages : 5788
Localisation : Grande prairie du Sud-Ouest

Re: Impossible d'envoyer photos....

Messagepar Sitting Bull » 20 mai 2013 9:59

Oui, oui, ça marche !!! :lol:

Image
Image

"What is this ? The stuff that dreams are made of." (W.Shakespeare)

Avatar du membre
chip
Grand Sachem
Grand Sachem
Messages : 6329

Re: Impossible d'envoyer photos....

Messagepar chip » 20 mai 2013 10:30

Rien ne marche chez moi ! j'attends le dépanneur pour le 27 du mois.

Avatar du membre
Cole Armin
Maire
Messages : 6605
Localisation : Albuquerque
Contact :

Re: Impossible d'envoyer photos....

Messagepar Cole Armin » 20 mai 2013 19:39

Là je cale.
Je suis en train d'explorer une solution alternative mais il va falloir patienter avant que je ne la mette en place.
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
Yosemite
Grand Sachem
Grand Sachem
Messages : 4517
Localisation : Paris (Texas ?)

Re: Impossible d'envoyer photos....

Messagepar Yosemite » 22 mai 2013 22:52

J'ai eu des soucis ce soir encore. Notamment au moment de poster des photos : "écran gris avec un message serveur ne répond pas".
En revanche, lorsque je fais une navigation arrière, je récupère bien le message auquel je voulais joindre la photo, ce qui n'est pas le cas dans les déconnexions internet.
Si ça peut t'aider Cole... Bon courage.
Yo.

Avatar du membre
Cole Armin
Maire
Messages : 6605
Localisation : Albuquerque
Contact :

Re: Impossible d'envoyer photos....

Messagepar Cole Armin » 24 mai 2013 19:03

Yosemite a écrit :J'ai eu des soucis ce soir encore. Notamment au moment de poster des photos : "écran gris avec un message serveur ne répond pas".

Merci Yosemite. Je pense que ton problème est lié aux ralentissements du serveur :
viewtopic.php?f=24&t=12107&p=186963#p186963
"Attends d'être aussi vieux que moi pour parler comme moi"
Walter Brennan dans La Rivière rouge

Discutez cinéma!

Avatar du membre
Yosemite
Grand Sachem
Grand Sachem
Messages : 4517
Localisation : Paris (Texas ?)

Re: Impossible d'envoyer photos....

Messagepar Yosemite » 29 mai 2013 9:31

En tout cas, à présent, tout fonctionne à merveille (j'ai posté dimanche et mardi sans aucun souci).
Yo.



Retourner vers « Aide »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité