Des difficultés de connexion ?

Pour tous les problèmes que vous rencontrez avec le forum (accès, utilisation, inscription, ...)
Avatar du membre
Sitting Bull
Grand Sachem
Grand Sachem
Messages : 5997
Localisation : Grande prairie du Sud-Ouest

Re: Des difficultés de connexion ?

Messagepar Sitting Bull » 08 juil. 2013 19:18

Oui, ça a bafouillé qq. minutes. :wink:
Image

"What is this ? The stuff that dreams are made of." (W.Shakespeare)

Avatar du membre
Yosemite
Grand Sachem
Grand Sachem
Messages : 4547
Localisation : Paris (Texas ?)

Re: Des difficultés de connexion ?

Messagepar Yosemite » 10 juil. 2013 8:55

Et mon ordi entièrement désossé qui gît toujours sur la table du salon... j'ai commandé une alimentation (c'est elle qui a grillé) sur ebay à un type de Californie !
Vivement qu'elle arrive, mais le remontage du zinzin m'inquiète un tantinet j'avoue...
Yo.

lerebelle
Grand Sachem
Grand Sachem
Messages : 8116
Localisation : Nice et St Laurent du Var, Alpes Maritimes
Contact :

Re: Des difficultés de connexion ?

Messagepar lerebelle » 10 juil. 2013 16:44

Et bien pour moi, c 'est l 'un des ventilateurs de mon ordinateur HP 370 ,qui m' a laché il y a quelques jours, je fonctionne avec un petit ventilateur d' appartement poser juste derriere, et oui le systeme D, étant un ancien spécialiste ( injection d' essence sur Citroen et Mercedes) dans l 'automobile, je ne me suis pas laisser abattre, j' attend maintenant un technicien, j ai aussi le booster des hauts parleurs qui a rendu l 'ame le mois dernier. R :wink:

Avatar du membre
Yosemite
Grand Sachem
Grand Sachem
Messages : 4547
Localisation : Paris (Texas ?)

Re: Des difficultés de connexion ?

Messagepar Yosemite » 16 juil. 2013 8:49

Bon, l'alimentation du zinzin est arrivée hier. Ne reste "plus qu'à" remonter tout ce bazar et croiser les doigts...
Si vous voyez prochainement passer une annonce "Vente de pièces détachées Apple" c'est que ça n'a pas marché... :?
Yo.

Avatar du membre
Sitting Bull
Grand Sachem
Grand Sachem
Messages : 5997
Localisation : Grande prairie du Sud-Ouest

Re: Des difficultés de connexion ?

Messagepar Sitting Bull » 16 juil. 2013 11:46

Dans ce cas,il vaut mieux croiser les doigts que croiser les fils ! :lol:

Blague à part, tu ne peux pas te tromper, les prises sont faîtes pour éviter les mauvais sens. :wink:
Image

"What is this ? The stuff that dreams are made of." (W.Shakespeare)

Avatar du membre
Yosemite
Grand Sachem
Grand Sachem
Messages : 4547
Localisation : Paris (Texas ?)

Re: Des difficultés de connexion ?

Messagepar Yosemite » 21 juil. 2013 13:29

Bon, où en étions-nous déjà ?
Ah oui, mon ordi était plongé dans un coma pré-estival profond. Bon, il semble qu'il soit disposé à fonctionner à nouveau à présent... :num1
Me retrouve avec une petite vingtaine de vis non utilisées mais qui n'ont pas l'air de manquer pour autant... j'ai viré le lecteur DVD interne qui ne fonctionnait plus, ceci explique peut-être cela !
Bref, tout semble rentré dans l'ordre et me voici prêt à regarder de nouveaux westerns ! icongc1
Yo.

Avatar du membre
lafayette
Grand Sachem
Grand Sachem
Messages : 6267
Localisation : Landais expatrié dans le 91

Re: Des difficultés de connexion ?

Messagepar lafayette » 23 juil. 2013 8:26

Apple a parfois des pépins. Un plantage et ça repousse! :mrgreen:

Venant de lire certains bugs plus haut au sujet de mise en page avec photos, j'ai eu la même chose hier soir dans un topic de Lasso qui lui n'arrivait plus à se brancher et où je n'arrivais pas à mettre une photo et c'est la précédente qui s'affichait une seconde fois. Du coup il m'a fallu recharger une seconde fois la photo en m'y reprenant plusieurs fois. Donc la photo est en doublon dans la base.
Il est vrai que ce site héberge une tonne ou plus de photos et qu'il finit par se lasser...
Ford créa John Wayne Et Wayne créa son Bourbon.

Avatar du membre
christian ( houba )
Westerner
Westerner
Messages : 2890
Localisation : arry-moselle district de Rio Bravo

Re: Des difficultés de connexion ?

Messagepar christian ( houba ) » 09 févr. 2014 21:40

Hello

Depuis une semaine j'ai qq soucis de connexion. Je me connecte, je vais sur le forum, je lis qq posts, je veux aller en lire un autre et j'ai un message
" site web non trouvé ".

Je ferme WM , je rouvre, même message. Je reviens 10 minutes après, c'est OK.

Et ce sur mes 3 ordinateurs ( Google Chrome) ( 1 XP Pro et 2 Seven)

Si quelqu'un à une idée ? Merci

:cool:
Modifié en dernier par christian ( houba ) le 09 févr. 2014 22:59, modifié 1 fois.
carpe diem

Avatar du membre
christian ( houba )
Westerner
Westerner
Messages : 2890
Localisation : arry-moselle district de Rio Bravo

Re: Des difficultés de connexion ?

Messagepar christian ( houba ) » 09 févr. 2014 21:47

Bon, là comme par hasard j'ai fait 10 clics sans problème, je dirais si ça revient :cool:

Et là de nouveau le message et 10 minutes pour revenir :?
carpe diem

Avatar du membre
U.S. Marshal Cahill
Lawman
Messages : 21572
Localisation : au dessus de Strasbourg

Re: Des difficultés de connexion ?

Messagepar U.S. Marshal Cahill » 10 févr. 2014 19:22

ça, mouline à cette heure-ci en tout cas :

Service Temporarily Unavailable

The server is temporarily unable to service your request due to maintenance downtime or capacity problems. Please try again later.

Additionally, a 404 Not Found error was encountered while trying to use an ErrorDocument to handle the request
CAHILL, UNITED STATES MARSHAL
ImageImageImage

Avatar du membre
christian ( houba )
Westerner
Westerner
Messages : 2890
Localisation : arry-moselle district de Rio Bravo

Re: Des difficultés de connexion ?

Messagepar christian ( houba ) » 14 févr. 2014 16:41

tiens tiens
à priori je n'ai pas le problème sur le portable ( aussi Chrome et Seven)

mais d'où ça vient cré nom di diou :mrgreen:
carpe diem

Avatar du membre
christian ( houba )
Westerner
Westerner
Messages : 2890
Localisation : arry-moselle district de Rio Bravo

Re: Des difficultés de connexion ?

Messagepar christian ( houba ) » 15 févr. 2014 15:57

étrangement tout se passe bien today :cool:

je me demande si ce n'est pas lié à un autre problème

- j'avais des soucis de connexion, mon modem étant sur la seconde prise téléphonique près du pc
j' étais très souvent coupé, voire les derniers jours je mettais des heures avant de pouvoir me connecter

- j'ai installé le modem près de la prise principale au rez de chaussée
du coup le pc ( au sous sol) fonctionne en wi-fi - la clé USB wi-fi était derrière le pc et j'avais toujours des soucis
j'ai mis la clé devant et tout semble bien aller

MAIS pourquoi j'avais le problème uniquement avec Westerns Movies ? :twisted: :cool:
carpe diem

Avatar du membre
lafayette
Grand Sachem
Grand Sachem
Messages : 6267
Localisation : Landais expatrié dans le 91

Re: Des difficultés de connexion ?

Messagepar lafayette » 15 févr. 2014 19:52

Par ce que dans les westeRns, on a horreur de ceux qui tirent dans le dos! :lol:
Modifié en dernier par lafayette le 16 févr. 2014 2:38, modifié 1 fois.
Ford créa John Wayne Et Wayne créa son Bourbon.

lerebelle
Grand Sachem
Grand Sachem
Messages : 8116
Localisation : Nice et St Laurent du Var, Alpes Maritimes
Contact :

Re: Des difficultés de connexion ?

Messagepar lerebelle » 15 févr. 2014 23:06

lafayette a écrit :Par ce que dans les westens, on a horreur de ceux qui tirent dans le dos! :lol:




Westens qu'est-ce que c 'est que cette bete l' a. R :sm57:

Avatar du membre
christian ( houba )
Westerner
Westerner
Messages : 2890
Localisation : arry-moselle district de Rio Bravo

Re: Des difficultés de connexion ?

Messagepar christian ( houba ) » 15 févr. 2014 23:29

Bon c'est pas ça...

ça vient de remerdouiller sur le pc

connexion forum ok
hors sujet ok
clic sur aide...............plus rien sauf le message à la con :)

un moment le portable ne voulait pas se connecter, mais j'ai éteint le pc (j'avais pourtant quitté WM) et hop il veut de nouveau

René tu nous inscris aux cours d' hébreu ? :lol: :cool:
carpe diem



Retourner vers « Aide »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité